首页 / 论坛BBS / PHPOK 咨询

之前提过的问题

http://www.phpok.com/20243.html

使用PHP5.4安装出错

改用PHP5.3安装便可正常使用

莫非不支持PHP5.4+?

1条回复

  • skyboy
    skyboy于2014年11月21日发表回复

    额,不会吧! 我们这就安排人来测试PHP5.5+的

请先 登录注册,才支持回复